欢迎光临
我们一直在努力

WordPress 访问控制错误漏洞

|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202107-291
|漏洞详情
WordPress是WordPress(Wordpress)基金会的一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。 WordPress plugin WP Upload Restriction 2.2.3及之前版本存在访问控制错误漏洞,低级身份验证的用户可以删除管理员添加的自定义扩展。
|参考资料
来源:MISC

链接:https://www.wordfence.com/vulnerability-advisories/#CVE-2021-34626

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2021-34626

赞(0) 打赏
未经允许不得转载:黑客技术网 » WordPress 访问控制错误漏洞
分享到: 更多 (0)

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏